Commit af5a65fe authored by Zosman's avatar Zosman

changed a command, changed spacing

parent a40e2343
Pipeline #378 passed with stage
in 3 minutes and 45 seconds
......@@ -78,14 +78,14 @@ Finally, install these packages from the standard repositories:
You should be installing the latest ansible version which as of time of writing is `ansible 2.1.1.0`. You can verify the version number by running `ansible --version`.
**MacOS**
**MacOS**
Install virtual box at:
[VirtualBox.org](https://www.virtualbox.org/wiki/Downloads)
Install virtual box at:
[VirtualBox.org](https://www.virtualbox.org/wiki/Downloads)
Then install Vagrant and Ansible with Homebrew with the following command:
`brew install Vagrant Ansible`
Then install Vagrant and Ansible with Homebrew with the following command:
`brew install Caskroom/cask/vagrant Ansible`
## Developing with Vagrant
<legend></legend>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment