Require the latest LTS

- >0.10.0
- are you kidding me
parent 6758ca9c
Pipeline #952 passed with stage
in 29 seconds
...@@ -10,7 +10,7 @@ ...@@ -10,7 +10,7 @@
"url": "https://git.gmu.edu/srct/masonstrap.git" "url": "https://git.gmu.edu/srct/masonstrap.git"
}, },
"engines": { "engines": {
"node": ">= 0.10.0" "node": ">= 6.10.0"
}, },
"devDependencies": { "devDependencies": {
"bower": "~1.8.0", "bower": "~1.8.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment