Update bower package so that it actually works

- npm pls
parent 3bccffce
Pipeline #948 failed with stage
in 22 seconds
...@@ -13,8 +13,8 @@ ...@@ -13,8 +13,8 @@
"node": ">= 0.10.0" "node": ">= 0.10.0"
}, },
"devDependencies": { "devDependencies": {
"bower": "~1.2.8", "bower": "~1.8.0",
"grunt": "~0.4.2", "grunt": "~1.0.1",
"grunt-autoprefixer": "~1.0.1", "grunt-autoprefixer": "~1.0.1",
"grunt-contrib-clean": "~0.5.0", "grunt-contrib-clean": "~0.5.0",
"grunt-contrib-concat": "~0.3.0", "grunt-contrib-concat": "~0.3.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment