Maybe this will fix builds

- also increment Bootstrap version
- require latest bower
1 job for 4-bootstrap4-sass-only in 21 seconds (queued for 3 seconds)
Name Stage Failure
failed
build_css Test There is an unknown failure, please try again
$ apt install ruby

WARNING: apt does not have a stable CLI interface yet. Use with caution in scripts.

Reading package lists...
Building dependency tree...
Reading state information...
E: Unable to locate package ruby
ERROR: Build failed: exit code 1