Added mongoose to package.json

parent 64d63717
......@@ -11,6 +11,7 @@
"debug": "~2.2.0",
"express": "~4.13.4",
"jade": "~1.11.0",
"mongoose": "^4.5.5",
"morgan": "~1.7.0",
"node-sass": "^3.8.0",
"node-sass-middleware": "0.8.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment