Commit 79228ad6 authored by Daniel W Bond's avatar Daniel W Bond

tablesorter bootstrap 4 css plugin by default requires either the new...

tablesorter bootstrap 4 css plugin by default requires either the new table-light or table-dark thead classes, of which we wish to use neither-- changed
parent 506c203a
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment