Commit 90d716a8 authored by Kenny Peng's avatar Kenny Peng

- Remove and replace deprecated code from gradle configuration

- Update io.realm:realm-gradle-plugin to version 4.4.0 from 3.0.0 to fix deprecation in dependency
parent 56acac4b
Pipeline #2932 passed with stages
in 3 minutes and 30 seconds