Unverified Commit be644c24 authored by David Haynes's avatar David Haynes
Browse files

build: Upgrade to 1.9

- Update necessary dependecies as well to allow 1.9 to run
parent 022853a8
Django>=1.8,<1.9
Django>=1.9,<1.10
argparse
django-autoslug==1.7.2
django-floppyforms==1.1.1
django-autoslug==1.9.3
django-floppyforms
django-cas-client
django-leaflet==0.11.1
django-model-utils==2.0.2
djangorestframework>=3.1,<3.2
django-leaflet
django-model-utils
djangorestframework==3.6.2
distribute
wsgiref
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment