Commit 683713f5 authored by Moulick Aggarwal's avatar Moulick Aggarwal Committed by GitHub
Browse files

Update README.md

parent 1034fc3c
......@@ -21,4 +21,4 @@ Github and install it manually:
cd tweepy
python setup.py install
Python 2.6 and 2.7, 3.3, 3.4 & 3.5 are supported.
Python 2.6 and 2.7, 3.3, 3.4, 3.5 & 3.6 are supported.
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment